NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Pagina precedente | 1 | Pagina successiva
Facebook  

Attuatore frizione Kbike

Ultimo Aggiornamento: 14/08/2017 19.14
Autore
Stampa | Notifica email    
Post: 2
Smarmittino
OFFLINE
13/08/2017 17.41
 
Quota

Ragazzi ho bisogno urgente del vostro prezioso aiuto. Ho un monster 600 dark del 2000, e ho sostituito il vecchio attuatore perchè perdeva olio con uno maggiorato della Kbike. L'attuatore è fornito anche di uno spessorino di quasi 1 cm per quei modelli con l'asta corta. Ho fatto il cambio ma ora c'è un problema, anche dopo vari spurghi l'attuatore non va mai in pressione, la leva resta sempre leggera. Ancora non ho provato a mettere lo spessorino perchè sulle istruzioni diceva che andava messo sui modelli antecedenti il 2000, e anche perchè penso che comunque il pistoncino dovrebbe andare in pressione. Per favore aiutatemi è già una settimana che ho la moto ferma e la prox è quella di ferragosto.
Cerco 3 mulinelli frizione anteriore CARPMERCATINOfrizione09/10/2018 20.30 by emanuel79
Storicita del nuovo testamentoTestimoni di Geova Online...167 pt.16/10/2018 08.19 by Aquila-58
Monza Triestina 14/10 h 19:00blog191250 pt.15/10/2018 21.28 by Monza72
Post: 3.721
Città: CERRO MAGGIORE
Monsterista implume
OFFLINE
14/08/2017 09.21
 
Quota

ciao ruben...

metti lo spessorino!
io ricordo che oltre a quello fornito dalla kbike dovetti mettere anche un altro distanziale di 5mm

[IMG]http://i59.tinypic.com/9rlyth.jpg[/IMG]
Post: 2
Smarmittino
OFFLINE
14/08/2017 19.08
 
Quota

Grazie Leonida per la tua risposta.
Ho risolto effettuando l'ennesimo spurgo, ho insistito di più sulla leva dando dei piccoli colpetti e lasciandola di scatto.
Il problema è che adesso però la leva è diventata troppo dura, non sarebbe neanche un grosso problema se almeno le marce entrassero. Provo a mettere sto caxxo di spessori e vediamo cosa succede.
[Modificato da ruben76sp 14/08/2017 19.14]
Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 | Pagina successiva
Nuova Discussione
 | 
Rispondi
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
spurgo impianto frizione - attuatore (2 messaggi, agg.: 30/05/2017 18.02)

Home Forum | Bacheca | Album | Utenti | Cerca | Login | Registrati | Amministra
Crea forum gratis, gestisci la tua comunità! Iscriviti a FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 08.24. Versione: Stampabile | Mobile
Copyright © 2000-2018 FFZ srl - www.freeforumzone.com