NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com

Formato OBBLIGATORIO per la titolazione delle discussioni

Nick Name - Città di provenienza

Es.Titolazione: Mansell - Bologna

Le inserzioni diverse da questo format verranno modificate come da regolamento. Per eventuali domande scrivere FFZMail ai rispettivi moderatori di sezione.


 
Previous page | 1 | Next page

Cavi candela monster 900

Last Update: 4/5/2020 1:19 PM
Author
Print | Email Notification    
Post: 7
Smarmittino
OFFLINE
3/28/2020 10:38 AM
 
Quote

Cavi candela monster 900
Buongiorno a tutti sono un nuovo iscritto, possiedo un monster 900 del 95 ho notato che ci sono piccole perdite di olio nel collettore di scarico orizzontale. La moto funziona perfettamente la perdita è veramente minima a livello di trasmutazione. Pero devo dire che in particolare la candela è più imbratta anche nel filetto. Pero questa mattina nel controllare le candele ho provato a svitare le due pipette. Quella verticale si avvita e svita regolarmente. Mentre quella orizzontale si incastra ma gira a vuoto. Puo essere che non conduce bene la tensione? Qualcuno può dirmi se si può cambiare il cavo o sono fissi nella bobina? In tal caso anche solo momentaneo si può tagliare un pezzo di cavo e riavviare? Ringrazio in anticipo chi puo darmi qualche consiglio
Post: 3,829
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
3/29/2020 1:02 AM
 
Quote

ciao non so risponderti con assoluta certezza, ma credo che i cavi siano avvitati, quindi si, volendo potresti accorciarlo per vedere se fa presa. comunque il liquido che c'è sul collettore NON è olio , bensì condensa che dopo pochi minuti sparisce, è tutto normale quindi

Post: 7
Smarmittino
OFFLINE
4/3/2020 1:56 PM
 
Quote

[POSTQUOTE][QUOTE:137628270=leonida900, 29/03/2020 01:02]ciao non so risponderti con assoluta certezza, ma credo che i cavi siano avvitati, quindi si, volendo potresti accorciarlo per vedere se fa presa. comunque il liquido che c'è sul collettore NON è olio , bensì condensa che dopo pochi minuti sparisce, è tutto normale quindi[/QUOTE][/POSTQUOTE] Ciao Leonida 900 ti ringrazio molto. Ho constatato che i cavi alle bobine si possono svitare. Adesso ho tagliato un pezzo di cavo in entrambe le pipette.e si avvitando tranquillamente. Quando finirà questo periodo del covid andrò ad acquistare dei cavi nuovi,visto che questi non sono mai stati cambiati. Per quanto riguarda il collettore di scarico a me sembra olio magari ci sarà una guarnizione da sostituire. Comunque appena posso la metto in moto e ti dico se la moto gira meglio 👋👍
Post: 232
Location: BOLOGNA
Smarmittino
OFFLINE
4/4/2020 7:59 AM
 
Quote

ciao giacomo, non voglio allarmarti ma se ci sono minime perdite di olio nella zona candela e collettore scarico ,c'è qualche perdita o qualcosa che incomincia a mollare e inizia a non tenere più, la candela deve essere secca perchè passa elettricità come il collettore di scarico deve essere secco perchè passano i gas , il discorso poteva cambiare se era un 2 tempi il tutto potva starci; ti dico questo perchè ho sempre avuto ducati d'epoca e no, e non ho mai visto questi sintomi che hai spiegato tu.
Post: 7
Smarmittino
OFFLINE
4/4/2020 10:14 AM
 
Quote

Ciao Maxdov in effetti mi sa che hai ragione,la mia preoccupazione è che potrebbero essere le fasce pistone almeno che ci possa essere un discorso di registro valvole. Ad ogni modo tu dico che io vedo dell'olio che è sul collettore di scarico del cilindro orizzontale molto contenuta devo ripulire bene e capire se è nel collettore di scarico propio in prossimità del cilindro o addirittura nella guarnizione della testa che poi scorre verso il basso. Ti ringrazio,appena posso la porto in Ducati,tieni conto che la moto ha 65000km.👋
Post: 3,829
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
4/5/2020 7:37 AM
 
Quote

perdonami,non fasciarti la testa prima di essere caduto... ;)

se le fasce non fanno tenuta,l'olio viene "semplicemente" bruciato durante la fase di scoppio (fumo bluastro dallo scarico)
altrimenti come hai scritto nel primo post se trovi piccole perdite NEL collettore di scarico può solo essere condensa che durante i primi minuti dall'accensione può formarsi e colare per terra dai giunti dove si innestano tra loro i tubi dei collettori di scarico.dopo pochi istanti i collettori diventano roventi e la condensa evapora.

discorso diverso se ,come hai scritto nel tuo ultimo post, trovi unto SUL collettore:in questo caso hai qualche perdita da qualche guarnizione di cover (coperchio valvole o camme) oppure la pasta sigillante dei 2 carter frizione e alternatore non fanno più tenuta,oppure il caso peggiore:la guarnizione della testa o dei 2 semicarter. l'unico modo che hai di rintracciare la perdita è , come hai giustamente scritto, pulire bene tutta la zona e accendere la moto. prova a fare la prova prima di portarla in ducati...magari è una cavolata da poco (come appunto una guarnizione coperchio valvola o camme che puoi cambiare da solo in 3 minuti)

ps controlla anche il filtro dell'olio,sul mio ex s4rs perdeva una goccia ogni tanto dal filetto (in seguito ho scoperto che la guarnizione in gomma del filtro si era "cotta e indurita" ed era lei la causa della perdita)
[Edited by leonida900 4/5/2020 7:43 AM]

Post: 232
Location: BOLOGNA
Smarmittino
OFFLINE
4/5/2020 8:27 AM
 
Quote

ciao, si leonida900 prima di farsi violentare il portafogli dalla ducati, è meglio periziare bene prima dove è la perdita , potrebbe essere una sciocchezza da poco tempo ed euro.
Post: 7
Smarmittino
OFFLINE
4/5/2020 10:09 AM
 
Quote

Grazie per avermi dedicato tempo e disponibilità ieri ho ripulito tutto ed ho scattato delle foto devo solo capire come allegare. Comunque la supposizione della condensa potrebbe essere quella più giusta, perché dopo un centinaio di km vedo solo una goccia sul puntale e la perdita non mi sembra un dissanguamento. Diciamo che normalmente aggiungo olioogni 1000 km ma tipo 2/3etti questo prima e dopo questa trasudaziona dai vari coperchi albero a camme e registro valvole non vedo traccia e nemmeno dal filtro olio e carter .anzi nel carter ho fatto io sostituzione ruota libera e precisione motorino avviamento pur non essendo un meccanico, ma con la passione fortunatamente è andato tutto a buon fine. Devo rimettere in moto il pompone e farmi un giretto appena mi è possibile. Grazie ancora👋👍😀
Post: 7
Smarmittino
OFFLINE
4/5/2020 10:11 AM
 
Quote

Grazie per avermi dedicato tempo e disponibilità ieri ho ripulito tutto ed ho scattato delle foto devo solo capire come allegare. Comunque la supposizione della condensa potrebbe essere quella più giusta, perché dopo un centinaio di km vedo solo una goccia sul puntale e la perdita non mi sembra un dissanguamento. Diciamo che normalmente aggiungo olioogni 1000 km ma tipo 2/3etti questo prima e dopo questa trasudaziona dai vari coperchi albero a camme e registro valvole non vedo traccia e nemmeno dal filtro olio e carter .anzi nel carter ho fatto io sostituzione ruota libera e precisione motorino avviamento pur non essendo un meccanico, ma con la passione fortunatamente è andato tutto a buon fine. Devo rimettere in moto il pompone e farmi un giretto appena mi è possibile. Grazie ancora👋👍😀
Post: 7
Smarmittino
OFFLINE
4/5/2020 10:11 AM
 
Quote

Grazie per avermi dedicato tempo e disponibilità ieri ho ripulito tutto ed ho scattato delle foto devo solo capire come allegare. Comunque la supposizione della condensa potrebbe essere quella più giusta, perché dopo un centinaio di km vedo solo una goccia sul puntale e la perdita non mi sembra un dissanguamento. Diciamo che normalmente aggiungo olioogni 1000 km ma tipo 2/3etti questo prima e dopo questa trasudaziona dai vari coperchi albero a camme e registro valvole non vedo traccia e nemmeno dal filtro olio e carter .anzi nel carter ho fatto io sostituzione ruota libera e precisione motorino avviamento pur non essendo un meccanico, ma con la passione fortunatamente è andato tutto a buon fine. Devo rimettere in moto il pompone e farmi un giretto appena mi è possibile. Grazie ancora👋👍😀
Post: 3,829
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
4/5/2020 12:26 PM
 
Quote

azz...quella in foto pare chiazza di olio...la zona è bella unta per essere stata appena pulita...mi sa tanto che la guarnizione della testa è andata..comunque avendo 65mila km ci può stare...

Post: 232
Location: BOLOGNA
Smarmittino
OFFLINE
4/5/2020 1:19 PM
 
Quote

caspita c'è un bel velo d'olio,non mi sembra una trasudazione ma più una piccola perdita ciao.
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 3:07 AM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com