NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page

moto lavata e adesso non parte!

Last Update: 5/21/2021 5:59 PM
Author
Print | Email Notification    
Post: 37
Location: PALERMO
Smarmittino
OFFLINE
5/21/2021 5:59 PM
 
Quote

ciao a tutti...l'altro giorno ho fatto la cavolata di lavare la moto con idropulitrice....adesso non vuol saperne di partire! All'inizio partiva a 1 cilindro e dopo pochi secondi si soegneva...dopo un giorno al sole, il motorino girava ma non accadeva nulla.... oggi dopo aver smontato e pulito le bobine, puliti i contatti della centralina, appena giro la chiave si sente ticchettare, ma non capisco se è la centralina, il relè, il teleruttore o il motorino di avviamento.......come verifico il funzionamento di questi componenti per capire quel'è quello che non va?

vivi e lascia vivere!!!
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 8:46 AM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com