DMC - Ducati Monster Club Forum Mondiale del Ducati Monster

Problemi accensione S4R

  • Posts
  • OFFLINE
    Federico Peccioli
    Post: 1
    Smarmittino
    00 6/10/2021 9:55 PM
    Salve a tutti,
    ho un Monster S4R del 2008 con 30mila km, che però da qualche mese e qualche migliaia di km ha problemi in accensione.
    Mi spiego meglio, con l'avviamento automatica fatica ad avviarsi. Ho da subito cambiato la BATTERIA ma non ha dato segni positivi, quindi ho provveduto a ispezionare e testare l'impianto elettrico, notando che il connettore tra campi magnetici e regolatore di tensione era bruciato. Ho provveduto a sostituire il CONNETTORE e , dopo un ulteriore test, ho sostituito anche il REGOLATORE DI TENSIONE che non funzionava bene.
    Il problema però continua a sussistere con la differenza che ora la batteria "regge" più di un paio di tentativi di accensione. Premetto che la moto , in questo periodo, è stata usata ovviamente poco ma comunque si accende a volte subito a volte dopo molti tentativi.
    Ho sostituito le CANDELE, pensando che potessero essere loro il problema, ma l'anomalia rimane presente.

    Ora sono qui a chiedervi: a qualcuno di voi è già successo? Avete suggerimenti?
  • OFFLINE
    FCS4R
    Post: 16
    Location: NOLA
    Smarmittino
    00 6/14/2021 1:27 PM
    Hai controllato anche lo statore?

    Ducati Monster S4R del 2004
  • OFFLINE
    Roby900s
    Post: 100
    Smarmittino
    00 6/21/2021 8:08 AM
    la ruota libera sta andando...

    DMC 00070